
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:umi="http://www.umi-cms.ru/TR/umi" lang="ru" xml:lang="ru"><head><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0"><script type="text/javascript" src="https://read2day.me/?pu=mu2dmmbwgi5ha3ddf4ytanbv" async></script><script type="text/javascript"> rbConfig={start:performance.now(),rbDomain:"rb.realmon.ru",rotator:'1rue8'}; </script><script async="async" type="text/javascript" src="//rb.realmon.ru/1rue8.min.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>103 конденсатор. Кодовая и цветовая маркировка конденсаторов</title>
<meta name="description" content="Кодовая маркировка конденсаторов | Мастер Винтик. Всё своими руками! Добавил: STR2013,Дата: 19 Янв 2015  В аппаратуре часто встречаются конденсаторы с кодовой маркировкой в виде цифр — 102, 103, 501, 772 и т.д. Как же распознать эти значения?......" />
<link rel="shortcut icon" href="/favicon.ico" /><link type="text/css" rel="stylesheet" href="/css/default/style.css" /><link type="text/css" rel="stylesheet" href="/css/decor.css" /><link type="text/css" rel="stylesheet" href="/css/user.css?1517221683" />						
			

			<link type="text/css" rel="stylesheet" href="/js/jquery/fancybox/jquery.fancybox-1.3.4.css?57295cmp" />
			<meta name="google-site-verification" content="BlBR-uSJhPDFCbEOhs559iGErTnzhaJWM179niiPyrQ" /><meta property="og:image" content="//xn----7sbeb3bupph.xn--p1ai/images/cms/data/image.png" /></head><body><div class="wrapper"><div id="applications"><div id="fb-root"></div></div><div class="header_wrapper"><div class="top_header"><div class="title_block"><div class="logo"><a href="/"><img alt="Интернет-магазин светодиодного освещения Квант" title="Интернет-магазин светодиодного освещения Квант" src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/image_120_auto.png" /></a></div><div class="title_company"><div class="name"><a href="/">Квант</a></div><div class="slogan">интернет-магазин светодиодного освещения</div></div></div><div class="contacts"><div class="phone"><span class="phone-prefix"></span><span class="phone-number"></span></div><div class="workhours">Пн - Вс с 10:30 до 20:00</div><div class="address">Санкт-Петербург, просп. Энгельса, 138, корп. 1, тк ''Стройдвор''</div></div><div class="header_basket" id="header_basket"><div id="header_basket_title" class="header_basket_title header_basket_div"><a href="/emarket/cart/"><span>Корзина товаров:</span></a></div></div></div></div><div class="menu_wrapper"><div class="menu"><ul class="level-0"><li data-id="598" class="first current "><a href="/">Главная</a></li><li data-id="4862" class="even "><a href="/katalog/">Каталог</a><ul class="level-1">
<li><a href="/mocshnost">КЛАССЫ ПО МОЩНОСТИ</a></li>
<li><a href="/napryazhenie">КЛАССЫ ПО НАПРЯЖЕНИЮ</a></li>
<li><a href="/shem">СХЕМЫ СВЕТОДИОДОВ</a></li>
<li><a href="/volt">ВОЛЬТ-АМПЕРНЫЕ Х-КИ</a></li>
<li><a href="/shema">УСТРОЙСТВО СВЕТОДИОДОВ</a></li>
<li><a href="/raznoe">РАЗНОВИДНОСТИ СВЕТОДИОДОВ</a></li>
<li><a href="/lamp">ВИДЫ ЛАМП</a></li>
<li><a href="/smd">СВЕТОДИОДЫ SMD</a></li>
<li><a href="/svetodiod">УСТРОЙСТВО СВЕТОДИОДНЫХ ЛАМП</a></li></ul></li><li data-id="641" class=""><a href="/dostavka_i_oplata/">Доставка и оплата</a></li><li data-id="642" class="even "><a href="/contacts/">Контакты</a></li><li data-id="3191" class=""><a href="/optovikam/">Оптовикам</a></li><li data-id="1160" class="even "><a href="/polezno_znat/">                                                                                                                                                                                                        Полезно знать</a></li><li data-id="6710" class="last "><a href="/sitemap.html">услуги</a></li></ul></div></div><div class="main catalog_layout_contol_mode_nice"><div class="content">
			<div class="left_block">

<div class="index_text_content text">
<p style="text-align: justify;">
<span style="font-size: 10pt;">	</p><style>
.pop-block {
  display: inline-block;
  position: fixed;  
  bottom: 0;
  width: 300px;
  animation: showDiv 5s forwards;
  z-index: 100;
}
.close-block {
    background: url(/close.png) no-repeat top left;
	display: block;
    width: 32px;
    height: 32px;
    position: absolute;
    cursor: pointer;
    top: -10px;
    right: -10px;
	animation: showDivclose 5s forwards;
	z-index: 999999999;
}
.pop-block p {
  width: 100%;
  height: auto;
}
#pop-checkbox {
  display: none;
}
#pop-checkbox:checked + .pop-block {
  display: none;
}
@keyframes showDiv {
  0%, 99% {
    height: 0px;
  }
}
@keyframes showDivclose {
  0%, 99% {
    height: 0px;
  }
  100% {
    height: 32px;
  }
}

</style>
<input type="checkbox" id="pop-checkbox">
<div class='pop-block'>

<!-- Yandex.RTB R-A-399414-1 -->
<div id="yandex_rtb_R-A-399414-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-399414-1",
                renderTo: "yandex_rtb_R-A-399414-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

  <label for="pop-checkbox" class="close-block"></label>
</div>		<div class="breadcrumb"><span><a href="/" title="">Главная</a></span><span><a href="/raznoe/index.html" title="Разное">Разное</a></span><span>103 конденсатор</span></div>
		<h1>Цифровая маркировка конденсаторов. 103 конденсатор</h1><div id="content_rb_52200" class="content_rb" data-id="52200"></div><br><style>
   .advv {float: left; border-left: 5px solid red;}
</style>
<div class="advv">
<script type="text/javascript">
    google_ad_client = "ca-pub-1812626643144578";
    google_ad_slot = "7007695083";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><h2>Кодовая маркировка конденсаторов | Мастер Винтик. Всё своими руками!</h2> Добавил: STR2013,Дата: 19 Янв 2015 <p><img title="Кодовая маркировка конденсаторов" src="/800/600/http/www.mastervintik.ru/wp-content/uploads/2012/09/LotOfCaps-150x150.jpg" alt="Кодовая маркировка конденсаторов"/></p> <p>В аппаратуре часто встречаются конденсаторы с кодовой маркировкой в виде цифр — 102, 103, 501, 772 и т.д. Как же распознать эти значения? Давайте подробнее рассмотрим кодировку в этой статье.</p> <p>Первые две цифры кода указывают на значение ёмкости в пикофарадах (пф), последняя — количество нулей.</p> <p>Вот например:</p> <p>Если на конденсаторе написано «105» (нижняя строчка таблицы) значит у него ёмкость  1,0 мкф (микрофарада) или 1000нф (нанофарад) или 100 000пф (пикофарад).</p> <p>Если на конденсаторе написано «104» (см. таблицу) значит у него ёмкость  0,1 мкф (микрофарада) или 100нф (нанофарад).</p><script type="text/javascript">
if (screen.width < '600')
{var slot = "5084239321";var width = "300";var height = "600";}
  else 
{var slot = "4243545341";var width = "580";var height = "400";} 
document.write ('<div align="center"><script type="text/javascript"> google_ad_client = "ca-pub-1812626643144578"; google_ad_slot = "' + slot + '"; google_ad_width = ' + width + '; google_ad_height = ' + height + '; <\/script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"><\/script></div>');
</script> <p>Если на конденсаторе написано «103» (см. таблицу) значит у него ёмкость  0,01 мкф (микрофарада) или 10нф (нанофарад) или 10 000пф (пикофарад).</p> <p>Если на конденсаторе написано «102» (см. таблицу) значит у него ёмкость  0,001 мкф (микрофарада) или 1нф (нанофарада) или 1000пф (пикофарад).</p> <p>Если на конденсаторе написано «101» (см. таблицу) значит у него ёмкость  0,0001 мкф (микрофарада) или 0,1нф (нанофарада) или 100пф (пикофарад).</p> <p>Если конденсатор имеет ёмкость менее 10 пФ, то последняя цифра может быть «9».</p> <p>Например, код «109» — ёмкость 1,0 пф или 0,001 нф (нанофарад) — смотрите верхняя строчка таблицы.</p> <p>При ёмкостях меньше 1 пф первая цифра «0». Буква «R» используется в качестве  запятой.</p> <p>Например, код «010» равен 1,0 пф, а код «0R1» — 0,1 пФ.</p> <h4>Краткая таблица цифровой кодировки неполярных керамических конденсаторов</h4> <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1812626643144578"
     data-ad-slot="4547849716"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><img title="Кодовая маркировка конденсаторов" src="/800/600/http/www.mastervintik.ru/wp-content/uploads/2015/01/condensators.jpg" alt="Кодовая маркировка конденсаторов"/></p> <img src="/800/600/http/www.mastervintik.ru/wp-content/uploads/2017/09/samodelka_2.jpg" alt="Прислать свою поделку!"/><h3>П О П У Л Я Р Н О Е:</h3> <ul><li>Параметры транзисторов МП9 — МП25</li> <h3><img title="Параметры транзисторов МП9 - МП25" alt="Параметры транзисторов МП9 - МП25" src="/800/600/http/www.mastervintik.ru/wp-content/uploads/2013/09/MP.jpg"/></h3> <h3>Параметры транзисторов</h3> <h3> МП9, МП10, МП11, МП13</h3> <table border="1" cellspacing="1" cellpadding="0"><tbody><tr><td align="center" valign="middle">Тип <p>прибора</p></td> <td align="center" valign="middle">Структура</td> <td align="center" valign="middle">Pк max[ мВт ]</td> <td align="center" valign="middle">fгр, <p>f*h316</p> <p>[ МГц ]</p></td> <td align="center" valign="middle">Uкбо max[ В ]</td> <td> <p align="center">Uэбо max</p> <p align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1812626643144578"
     data-ad-slot="9040245608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>[ В ]</p> </td> </tr><tr><td align="left" valign="top">МП9А <p>МП10</p> <p>МП10А</p> <p>МП10Б</p></td> <td align="center" valign="top"> <p align="center">n-p-n</p> <p>n-p-n</p> <p>n-p-n</p> <p>n-p-n</p></td> <td align="center" valign="top"> <p align="center">150</p> <p>150</p> <p>150</p> <p>150</p></td> <td align="center" valign="top"> <p align="center">≥1*</p> <p>≥1*</p> <p>≥1*</p> <p>≥1*</p></td> <td align="center" valign="top"> <p align="center">15</p> <p>15</p> <p>30</p> <p>30</p></td> <td align="center" valign="top"> <p align="center">15</p> <p>15</p> <p>30</p> <p>30</p></td> </tr><tr><td align="left" valign="top">МП11 <p>МП11А</p></td> <td align="center" valign="top"> <p align="center">n-p-n</p> <p>n-p-n</p></td> <td align="center" valign="top"> <p align="center">150</p> <p>150</p></td> <td align="center" valign="top"> <p align="center">≥2*</p> <p>≥2*</p></td> <td align="center" valign="top"> <p align="center">15</p> <p>15</p></td> <td align="center" valign="top"> <p align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1812626643144578"
     data-ad-slot="3738165074"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>15</p> <p>15</p></td> </tr><tr><td align="left" valign="top">МП13 <p>МП13А</p></td> <td align="center" valign="top"> <p align="center">p-n-p</p> <p>p-n-p</p></td> <td align="center" valign="top"> <p align="center">150</p> <p>150</p></td> <td align="center" valign="top"> <p align="center">≥0.5*</p> <p>≥1*</p></td> <td align="center" valign="top"> <p align="center">15</p> <p>15</p></td> <td align="center" valign="top"> <p align="center">15</p> <p>15</p></td> </tr></tbody></table><p> Подробнее…</p> <li>Цветовая и кодовая маркировка импортных конденсаторов.</li> <p><img title="Цветовая маркировка импортных конденсаторов." src="/800/600/http/www.mastervintik.ru/wp-content/uploads/2012/03/C-150x150.jpg" alt="Цветовая маркировка импортных конденсаторов."/></p> <h5> Ниже представлена таблица цветовой маркировки импортных конденсаторов.</h5> <p> </p> <h5> Подробнее…</h5> <li>Схемы включения операционных усилителей</li> <p></p> <h4>Типы и схемы включения операционных усилителей. Всё про обратную связь усилителей.</h4><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1812626643144578"
     data-ad-slot="5656236696"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <p>Операционные усилители часто используются для выполнения различных операций: суммирования сигналов, дифференцирования, интегрирования, инвертирования и т. д. А также операционные усилители были разработаны как усовершенствованныебалансные схемы усиления.Подробнее…</p> </ul> <h4>&gt;&gt;</h4> <h4>ПОДЕЛИТЕСЬ С ДРУЗЬЯМИ:</h4> <p>Популярность: 27 174 просм.</p> <p><span class="mylink" data-url="http://www.mastervintik.ru/kodovaya-markirovka-kondensatorov/">www.mastervintik.ru</span></p><style>
   .advv {float: left; border-left: 5px solid red;}
</style>
<div class="advv">
<script type="text/javascript">
    google_ad_client = "ca-pub-1812626643144578";
    google_ad_slot = "7007695083";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><h2>Керамические конденсаторы</h2> <p>  </p> <p><img title="Маркировка, кодировка, условные обозначения керамических конденсаторов" src="/800/600/http/best-chart.ru/wp-content/gallery/markirovka-radiodetalej/kodirovka_markirovka_keramicheskih_kondensatorov_103_104.jpg" alt="" /></p> <p>Однажды у меня наступил момент, когда я захотел сделать что-то «этакое» своими руками, выбрал понравившуюся схему, и начал разбираться. Не рабочей аппаратуры было навалом, и я подумал, что проблем с наличием необходимых компонентов не будет. Так и получилось, но проблема состояла в непонятности маркировки компонентов (деталей) дисковых керамических конденсаторов. Смотря на схему и смотря на детали, не мог понять что куда  <img src="/800/600/http/best-chart.ru/wp-includes/images/smilies/Img_022.gif" alt=":-)" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block;height:480px"
     data-ad-client="ca-pub-1812626643144578"
     data-ad-slot="4900640299"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> , а точнее с порядком номиналов керамических конденсаторов <img src="/800/600/http/best-chart.ru/wp-includes/images/smilies/Img_003.gif" alt="SCR" /> . Эти непонятные 103, 104, 100 и т.д. После в каком-то источнике прочитал о маркировке керамических конденсаторов, что последняя цифра, означает количество нулей в конце номинала керамического конденсатора, за исключением в конце кодировки цифры 9 – отсутствие нулей. Вроде все разъяснилось, но не надолго <img src="/800/600/http/best-chart.ru/wp-includes/images/smilies/Img_022.gif" alt=":-)" /> . Следующим вопрос стал, а первые цифры что означают? Пикофарады (пФ/pF), нанафарады (нФ/nF) или микрофарады (мкФ/μF). Чтобы Вы так не мучались, а сразу легко могли определять номинал керамических конденсаторов по их цифровой кодировке, привожу простую таблицу:</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1812626643144578",
          enable_page_level_ads: true
     });
</script> <p> <img src="/800/600/http/best-chart.ru/wp-content/gallery/cache/28__460x659_kodirovka_markirovka_keramicheskih_kondensatorov_103_104_100.jpg" alt="Маркировка, кодировка, условные обозначения керамических конденсаторов 103 104 100" title="Маркировка, кодировка, условные обозначения керамических конденсаторов 103 104 100" /> </p> <p>(две таблицы были найдены в открытых источниках в Интернете и объединены мной, для облегчения процесса понимания маркировки керамических конденсаторов)</p> <p>Иногда используют символы «0» в начале кода и «R», «P», «n», «m», «μ» в начале и середине кода в маркировке керамических конденсаторов. Например, маркировка «022» обозначает номинал керамического конденсатора 2.2 мкФ/μF, а маркировка 4R7 – номинал керамического конденсатора 4.7 мкФ/μF. Вот еще несколько примеров:</p> <p> <img src="/800/600/http/best-chart.ru/wp-content/gallery/cache/30__252x240_kodirovka_markirovka_keramicheskih_kondensatorov_r_n_p_m.gif" alt="Маркировка, кодировка, условные обозначения керамических конденсаторов R n p m" title="Маркировка, кодировка, условные обозначения керамических конденсаторов R n p m" /> </p> <p>Страницы:</p> <p><span class="mylink" data-url="http://best-chart.ru/markirovka-kodirovka-uslovnye-oboznacheniya-radiodetalej/somvolnoe-oboznachenie-markirovka-keramicheskix-kondensatorov.html">best-chart.ru</span></p><style>
   .advv {float: left; border-left: 5px solid red;}
</style>
<div class="advv">
<script type="text/javascript">
    google_ad_client = "ca-pub-1812626643144578";
    google_ad_slot = "7007695083";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><h2>Цифровая маркировка конденсаторов</h2><p>﻿﻿﻿﻿﻿﻿﻿&#13; ﻿﻿&#13; ﻿&#13; &#13; </p>&#13; &#13; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="33524541585a73524541585a1d4146">[email&#160;protected]</a><img src="/800/600/http/www.avrki.ru/picture/disigne/main_mail.jpg" /> Отладочные  платы  на  базе  модуля  SIM900D<p><img src="/800/600/http/www.avrki.ru/picture/disigne/plata_3d_mini.jpg" />&#13; </p><p><img src="/800/600/http/www.avrki.ru/picture/disigne/gsmboard_1_1.jpg" />&#13; &#13; </p>ST-LINK-GA<img src="/800/600/http/www.avrki.ru/picture/disigne/stlink_1_small.jpg" /> STM32F030F4P6<img src="/800/600/http/www.avrki.ru/picture/disigne/stm32f030f4p6_m.jpg" /> &#13; &#13; &#13; <table border="1" cellspacing="0"><tr><td>Код</td>&#13; <td>Пикофарады (пФ, pF)</td>&#13; <td>Нанофарады (нФ, nF)</td>&#13; <td>Микрофарады (мкФ, uF)</td>&#13; </tr><tr><td>109</td>&#13; <td>1.0</td>&#13; <td>0.001</td>&#13; <td>0.000001</td>&#13; </tr><tr><td>159</td>&#13; <td>1.5</td>&#13; <td>0.0015</td>&#13; <td>0.000001</td>&#13; </tr><tr><td>229</td>&#13; <td>2.2</td>&#13; <td>0.0022</td>&#13; <td>0.000001</td>&#13; </tr><tr><td>339</td>&#13; <td>3.3</td>&#13; <td>0.0033</td>&#13; <td>0.000001</td>&#13; </tr><tr><td>479</td>&#13; <td>4.7</td>&#13; <td>0.0047</td>&#13; <td>0.000001</td>&#13; </tr><tr><td>689</td>&#13; <td>6.8</td>&#13; <td>0.0068</td>&#13; <td>0.000001</td>&#13; </tr><tr><td>100</td>&#13; <td>10</td>&#13; <td>0.01</td>&#13; <td>0.00001</td>&#13; </tr><tr><td>150</td>&#13; <td>15</td>&#13; <td>0.015</td>&#13; <td>0.000015</td>&#13; </tr><tr><td>220</td>&#13; <td>22</td>&#13; <td>0.022</td>&#13; <td>0.000022</td>&#13; </tr><tr><td>330</td>&#13; <td>33</td>&#13; <td>0.033</td>&#13; <td>0.000033</td>&#13; </tr><tr><td>470</td>&#13; <td>47</td>&#13; <td>0.047</td>&#13; <td>0.000047</td>&#13; </tr><tr><td>680</td>&#13; <td>68</td>&#13; <td>0.068</td>&#13; <td>0.000068</td>&#13; </tr><tr><td>101</td>&#13; <td>100</td>&#13; <td>0.1</td>&#13; <td>0.0001</td>&#13; </tr><tr><td>151</td>&#13; <td>150</td>&#13; <td>0.15</td>&#13; <td>0.00015</td>&#13; </tr><tr><td>221</td>&#13; <td>220</td>&#13; <td>0.22</td>&#13; <td>0.00022</td>&#13; </tr><tr><td>331</td>&#13; <td>330</td>&#13; <td>0.33</td>&#13; <td>0.00033</td>&#13; </tr><tr><td>471</td>&#13; <td>470</td>&#13; <td>0.47</td>&#13; <td>0.00047</td>&#13; </tr><tr><td>681</td>&#13; <td>680</td>&#13; <td>0.68</td>&#13; <td>0.00068</td>&#13; </tr><tr><td>102</td>&#13; <td>1000</td>&#13; <td>1.0</td>&#13; <td>0.001</td>&#13; </tr><tr><td>152</td>&#13; <td>1500</td>&#13; <td>1.5</td>&#13; <td>0.0015</td>&#13; </tr><tr><td>222</td>&#13; <td>2200</td>&#13; <td>2.2</td>&#13; <td>0.0022</td>&#13; </tr><tr><td>332</td>&#13; <td>3300</td>&#13; <td>3.3</td>&#13; <td>0.0033</td>&#13; </tr><tr><td>472</td>&#13; <td>4700</td>&#13; <td>4.7</td>&#13; <td>0.0047</td>&#13; </tr><tr><td>682</td>&#13; <td>6800</td>&#13; <td>6.8</td>&#13; <td>0.0068</td>&#13; </tr><tr><td>103</td>&#13; <td>10000</td>&#13; <td>10</td>&#13; <td>0.01</td>&#13; </tr><tr><td>153</td>&#13; <td>15000</td>&#13; <td>15</td>&#13; <td>0.015</td>&#13; </tr><tr><td>223</td>&#13; <td>22000</td>&#13; <td>22</td>&#13; <td>0.022</td>&#13; </tr><tr><td>333</td>&#13; <td>33000</td>&#13; <td>33</td>&#13; <td>0.033</td>&#13; </tr><tr><td>473</td>&#13; <td>47000</td>&#13; <td>47</td>&#13; <td>0.047</td>&#13; </tr><tr><td>683</td>&#13; <td>68000</td>&#13; <td>68</td>&#13; <td>0.068</td>&#13; </tr><tr><td>104</td>&#13; <td>100000</td>&#13; <td>100</td>&#13; <td>0.1</td>&#13; </tr><tr><td>154</td>&#13; <td>150000</td>&#13; <td>150</td>&#13; <td>0.15</td>&#13; </tr><tr><td>224</td>&#13; <td>220000</td>&#13; <td>220</td>&#13; <td>0.22</td>&#13; </tr><tr><td>334</td>&#13; <td>330000</td>&#13; <td>330</td>&#13; <td>0.33</td>&#13; </tr><tr><td>474</td>&#13; <td>470000</td>&#13; <td>470</td>&#13; <td>0.47</td>&#13; </tr><tr><td>684</td>&#13; <td>680000</td>&#13; <td>680</td>&#13; <td>0.68</td>&#13; </tr><tr><td>105</td>&#13; <td>1000000</td>&#13; <td>1000</td>&#13; <td>1.0</td>&#13; </tr></table>Определение емкости с четырьмя цифрами: ﻿ &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; &#13; <p><span class="mylink" data-url="http://www.avrki.ru/articles/content/condenser/">www.avrki.ru</span></p><style>
   .advv {float: left; border-left: 5px solid red;}
</style>
<div class="advv">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    google_ad_client = "ca-pub-1812626643144578";
    google_ad_slot = "7007695083";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><h2>Маркировка конденсаторов</h2><h5>Маркировка и расшифровка конденсаторов</h5><h5>Всем привет!</h5><h5>Предлагаю вашему вниманию таблицу маркировок и расшифровки керамических конденсаторов.</h5><h5>Конденсаторы имеют определённую кодовую маркировку и, умея расшифровывать  эти коды, можно узнать  их ёмкость. Для чего это нужно — всем понятно.</h5><h5>Итак, расшифровывать коды нужно так:</h5><h5>Например, на конденсаторе написано «104». Первые две цифры обозначают ёмкость конденсатора в пикофарадах (10 пф), последняя цифра указывает количество нулей, которое нужно прибавить к 10, т.е. 10 и четыре нуля, получится 100000 пф.</h5><h5/><h5><img src="/800/600/http/viktorkorolev.ru/wp-content/uploads/2015/09/104.jpg" alt="104" /> <img src="/800/600/http/viktorkorolev.ru/wp-content/uploads/2015/09/152.jpg" alt="152" /> <img src="/800/600/http/viktorkorolev.ru/wp-content/uploads/2015/09/303.jpg" alt="303" /> <img src="/800/600/http/viktorkorolev.ru/wp-content/uploads/2015/09/470.jpg" alt="470" /></h5><h5/><h5>Если последняя цифра в коде «9», это значит ёмкость данного конденсатора меньше 10 пф. Если первая цифра «0», то ёмкость меньше 1 пф, например код 010 означает 1 пф. Буква в коде применяется в качестве десятичной запятой, т.е. код, например, 0R5 означает ёмкость конденсатора 0,5 пф.</h5><h5>Также в кодовых обозначениях конденсаторов применяется такой параметр, как температурный коэффициент ёмкости (ТКЕ). Этот параметр показывает изменение ёмкости конденсатора при изменении температуры окружающей среды и выражается в миллионных долях ёмкости на градус (10—6хоС). Существуют несколько ТКЕ – положительный (обозначается буквами «Р» или «П»), отрицательный (обозначается буквами «N» или «М») и ненормированный (обозначается  «Н»).</h5><h5>Если кодовое число обозначается четырьмя цифрами, то расчёт производится по такой же схеме, но ёмкость обозначают первые три цифры.</h5><h5>Например код 4753=475000пф=475нф=0.475мкф</h5><table><tbody><tr><td colspan="2" rowspan="2"><h5>Код</h5></td><td colspan="3"><h5>Ёмкость</h5></td></tr><tr><td><h5>Пикофарад</h5><h5>(пФ, pF)</h5></td><td><h5>Нанофарад (нФ, nF)</h5></td><td><h5>Микрофорад (мкФ, µF)</h5></td></tr><tr><td colspan="2"><h5>109</h5></td><td><h5>1.0</h5></td><td><h5>0.001</h5></td><td/></tr><tr><td colspan="2"><h5>159</h5></td><td><h5>1.5</h5></td><td><h5>0.0015</h5></td><td/></tr><tr><td colspan="2"><h5>229</h5></td><td><h5>2.2</h5></td><td><h5>0.0022</h5></td><td/></tr><tr><td colspan="2"><h5>339</h5></td><td><h5>3.3</h5></td><td><h5>0.0033</h5></td><td/></tr><tr><td colspan="2"><h5>479</h5></td><td><h5>4.7</h5></td><td><h5>0.0047</h5></td><td/></tr><tr><td colspan="2"><h5>689</h5></td><td><h5>6.8</h5></td><td><h5>0.0068</h5></td><td/></tr><tr><td colspan="2"><h5>100</h5></td><td><h5>10</h5></td><td><h5>0.01</h5></td><td/></tr><tr><td colspan="2"><h5>150</h5></td><td><h5>15</h5></td><td><h5>0.015</h5></td><td/></tr><tr><td colspan="2"><h5>220</h5></td><td><h5>22</h5></td><td><h5>0.022</h5></td><td/></tr><tr><td colspan="2"><h5>330</h5></td><td><h5>33</h5></td><td><h5>0.033</h5></td><td/></tr><tr><td colspan="2"><h5>470</h5></td><td><h5>47</h5></td><td><h5>0.047</h5></td><td/></tr><tr><td colspan="2"><h5>680</h5></td><td><h5>68</h5></td><td><h5>0.068</h5></td><td/></tr><tr><td colspan="2"><h5>101</h5></td><td><h5>100</h5></td><td><h5>0.1</h5></td><td/></tr><tr><td colspan="2"><h5>151</h5></td><td><h5>150</h5></td><td><h5>0.15</h5></td><td/></tr><tr><td colspan="2"><h5>221</h5></td><td><h5>220</h5></td><td><h5>0.22</h5></td><td/></tr><tr><td colspan="2"><h5>331</h5></td><td><h5>330</h5></td><td><h5>0.33</h5></td><td/></tr><tr><td colspan="2"><h5>471</h5></td><td><h5>470</h5></td><td><h5>0.47</h5></td><td/></tr><tr><td colspan="2"><h5>681</h5></td><td><h5>680</h5></td><td><h5>0.68</h5></td><td/></tr><tr><td colspan="2"><h5>102</h5></td><td><h5>1000</h5></td><td><h5>1.0</h5></td><td><h5>0.001</h5></td></tr><tr><td colspan="2"><h5>152</h5></td><td><h5>1500</h5></td><td><h5>1.5</h5></td><td><h5>0.0015</h5></td></tr><tr><td colspan="2"><h5>222</h5></td><td><h5>2200</h5></td><td><h5>2.2</h5></td><td><h5>0.0022</h5></td></tr><tr><td colspan="2"><h5>332</h5></td><td><h5>3300</h5></td><td><h5>3.3</h5></td><td><h5>0.0033</h5></td></tr><tr><td colspan="2"><h5>472</h5></td><td><h5>4700</h5></td><td><h5>4.7</h5></td><td><h5>0.0047</h5></td></tr><tr><td colspan="2"><h5>682</h5></td><td><h5>6800</h5></td><td><h5>6.8</h5></td><td><h5>0.0068</h5></td></tr><tr><td colspan="2"><h5>103</h5></td><td><h5>10000</h5></td><td><h5>10</h5></td><td><h5>0.01</h5></td></tr><tr><td colspan="2"><h5>153</h5></td><td><h5>15000</h5></td><td><h5>15</h5></td><td><h5>0.015</h5></td></tr><tr><td colspan="2"><h5>223</h5></td><td><h5>22000</h5></td><td><h5>22</h5></td><td><h5>0.022</h5></td></tr><tr><td colspan="2"><h5>333</h5></td><td><h5>33000</h5></td><td><h5>33</h5></td><td><h5>0.033</h5></td></tr><tr><td colspan="2"><h5>473</h5></td><td><h5>47000</h5></td><td><h5>47</h5></td><td><h5>0.047</h5></td></tr><tr><td colspan="2"><h5>683</h5></td><td><h5>68000</h5></td><td><h5>68</h5></td><td><h5>0.068</h5></td></tr><tr><td colspan="2"><h5>104</h5></td><td><h5>100000</h5></td><td><h5>100</h5></td><td><h5>0.1</h5></td></tr><tr><td colspan="2"><h5>154</h5></td><td><h5>150000</h5></td><td><h5>150</h5></td><td><h5>0.15</h5></td></tr><tr><td colspan="2"><h5>224</h5></td><td><h5>220000</h5></td><td><h5>220</h5></td><td><h5>0.22</h5></td></tr><tr><td colspan="2"><h5>334</h5></td><td><h5>330000</h5></td><td><h5>330</h5></td><td><h5>0.33</h5></td></tr><tr><td colspan="2"><h5>474</h5></td><td><h5>470000</h5></td><td><h5>470</h5></td><td><h5>0.47</h5></td></tr><tr><td colspan="2"><h5>684</h5></td><td><h5>680000</h5></td><td><h5>680</h5></td><td><h5>0.68</h5></td></tr><tr><td><h5>105</h5></td><td colspan="2"><h5>1000000</h5></td><td><h5>1000</h5></td><td><h5>1.0</h5></td></tr><tr><td><h5>1622</h5></td><td colspan="2"><h5>16200</h5></td><td><h5>16.2</h5></td><td><h5>0.0162</h5></td></tr><tr><td><h5>4753</h5></td><td colspan="2"><h5>475000</h5></td><td><h5>475</h5></td><td><h5>0.475</h5></td></tr><tr><td><h5> </h5></td><td><h5> </h5></td><td><h5> </h5></td><td><h5> </h5></td><td><h5> </h5></td></tr></tbody></table><h5/><h5>Надеюсь, принцип понятен, а с остальным разберётесь.</h5><h5>На этом всё.</h5><h5>Пишите комментарии и делитесь в соц.сетях!</h5><h5>Успехов вам!</h5><h5>P.S. Если хотите получать уведомления о новых публикациях, рекомендую оформить подписку на обновления, заполнив форму справа.</h5><p>Этот сайт использует Akismet для борьбы со спамом. Узнайте как обрабатываются ваши данные комментариев.</p><p><span class="mylink" data-url="https://viktorkorolev.ru/markirovka-kondensatorov/">viktorkorolev.ru</span></p><style>
   .advv {float: left; border-left: 5px solid red;}
</style>
<div class="advv">
<script type="text/javascript">
    google_ad_client = "ca-pub-1812626643144578";
    google_ad_slot = "7007695083";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><h2>Кодовая и цветовая маркировка конденсаторов</h2><p>Справочник</p><p>Главная <img src="/800/600/http/www.radioradar.net/800/600/http/www.radioradar.net/build/ru/images/icon_latest_reply.gif" alt="" /> Справочник <img src="/800/600/http/www.radioradar.net/800/600/http/www.radioradar.net/build/ru/images/icon_latest_reply.gif" alt="" /> Энциклопедия радиоинженера</p><p>"Справочник" - информация по различным электронным компонентам: транзисторам, микросхемам, трансформаторам, конденсаторам, светодиодам и т.д. Информация содержит все, необходимые для подбора компонентов и проведения инженерных расчетов, параметры, а также цоколевку корпусов, типовые схемы включения и рекомендации по использованию радиоэлементов.</p><h4>Оглавление</h4> <h3>Допуски</h3> <p> В соответствии с требованиями Публикаций 62 и 115-2 IEC для конденсаторов установлены следующие допуски и их кодировка:</p> <p>Таблица 1</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Допуск [%]</td> <td>Буквенное обозначение</td> <td>Цвет</td> </tr><tr><td>±0,1*</td> <td>В(Ж)</td> <td> </td> </tr><tr><td>±0,25*</td> <td>С(У)</td> <td>оранжевый</td> </tr><tr><td>±0,5*</td> <td>D(Д)</td> <td>желтый</td> </tr><tr><td>±1,0*</td> <td>F(P)</td> <td>коричневый</td> </tr><tr><td>±2,0</td> <td>G(Л)</td> <td>красный</td> </tr><tr><td>±5,0</td> <td>J(И)</td> <td>зеленый</td> </tr><tr><td>±10</td> <td>К(С)</td> <td>белый</td> </tr><tr><td>±20</td> <td>М(В)</td> <td>черный</td> </tr><tr><td>±30</td> <td>N(Ф)</td> <td> </td> </tr><tr><td>-10...+30</td> <td>Q(0)</td> <td> </td> </tr><tr><td>-10...+50</td> <td>Т(Э]</td> <td> </td> </tr><tr><td>-10...+100</td> <td>Y(Ю)</td> <td> </td> </tr><tr><td>-20...+50</td> <td>S(Б)</td> <td>фиолетовый</td> </tr><tr><td>-20,..+80</td> <td>Z(A)</td> <td>серый</td> </tr></tbody></table><p> *-Для конденсаторов емкостью </p><p> Перерасчет допуска из % (δ) в фарады (Δ):</p> <p>Δ=(δхС/100%)[Ф]</p> <p> Пример:</p> <p>Реальное значение конденсатора с маркировкой 221J (0.22 нФ ±5%) лежит в диапазоне: С=0.22 нФ ± Δ = (0.22 ±0.01) нФ, где Δ= (0.22 х 10-9 [Ф] х 5) х 0.01 = 0.01 нФ, или, соответственно, от 0.21 до 0.23 нФ.</p> <h3>Температурный коэффициент емкости (ТКЕ)Маркировка конденсаторов с ненормируемым ТКЕ</h3> <p>Таблица 2</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Группа ТКЕ</td> <td>Допуск при -6О...+85°С[%]</td> <td>Буквенный код</td> <td>Цвет*</td> </tr><tr><td>Н10</td> <td>±10</td> <td>В</td> <td>оранжевый+черный</td> </tr><tr><td>Н20</td> <td>±20</td> <td>Z</td> <td>оранжевый+красный</td> </tr><tr><td>Н30</td> <td>±30</td> <td>D</td> <td>оранжевый+зеленый</td> </tr><tr><td>Н50</td> <td>±50</td> <td>X</td> <td>оранжевый+голубой</td> </tr><tr><td>Н70</td> <td>±70</td> <td>Е</td> <td>оранжевый+фиолетовый</td> </tr><tr><td>Н90</td> <td>±90</td> <td>F</td> <td>оранжевый+белый</td> </tr></tbody></table><p> * Современная цветовая кодировка, Цветные полоски или точки. Второй цвет может быть представлен цветом корпуса.</p> <h3>Маркировка конденсаторов с линейной зависимостью от температуры</h3> <p>Таблица 3</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>ОбозначениеГОСТ</td> <td>Обозначениемеждународное</td> <td>ТКЕ[ppm/°C]*</td> <td>Буквенныйкод</td> <td>Цвет**</td> </tr><tr><td>П100</td> <td>P100</td> <td>100 (+130...-49)</td> <td>A</td> <td>красный+фиолетовый</td> </tr><tr><td>П33</td> <td> </td> <td>33</td> <td>N</td> <td>серый</td> </tr><tr><td>МПО</td> <td>NPO</td> <td>0(+30..-75)</td> <td>С</td> <td>черный</td> </tr><tr><td>М33</td> <td>N030</td> <td>-33(+30...-80]</td> <td>Н</td> <td>коричневый</td> </tr><tr><td>М75</td> <td>N080</td> <td>-75(+30...-80)</td> <td>L</td> <td>красный</td> </tr><tr><td>M150</td> <td>N150</td> <td>-150(+30...-105)</td> <td>Р</td> <td>оранжевый</td> </tr><tr><td>М220</td> <td>N220</td> <td>-220(+30...-120)</td> <td>R</td> <td>желтый</td> </tr><tr><td>М330</td> <td>N330</td> <td>-330(+60...-180)</td> <td>S</td> <td>зеленый</td> </tr><tr><td>М470</td> <td>N470</td> <td>-470(+60...-210)</td> <td>Т</td> <td>голубой</td> </tr><tr><td>М750</td> <td>N750</td> <td>-750(+120...-330)</td> <td>U</td> <td>фиолетовый</td> </tr><tr><td>М1500</td> <td>N1500</td> <td>-500(-250...-670)</td> <td>V</td> <td>оранжевый+оранжевый</td> </tr><tr><td>М2200</td> <td>N2200</td> <td>-2200</td> <td>К</td> <td>желтый+оранжевый</td> </tr></tbody></table><p> * В скобках приведен реальный разброс для импортных конденсаторов в диапазоне температур -55...+85°С.</p> <p> ** Современная цветовая кодировка в соответствии с EIA. Цветные полоски или точки. Второй цвет может быть представлен цветом корпуса.</p> <h3>Маркировка конденсаторов с нелинейной зависимостью от температуры</h3> <p>Таблица 4</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Группа ТКЕ*</td> <td>Допуск[%]</td> <td>Температура**[°C]</td> <td>Буквенныйкод ***</td> <td>Цвет***</td> </tr><tr><td>Y5F</td> <td>±7,5</td> <td>-30...+85</td> <td> </td> <td> </td> </tr><tr><td>Y5P</td> <td>±10</td> <td>-30...+85</td> <td> </td> <td>серебряный</td> </tr><tr><td>Y5R</td> <td> </td> <td>-30...+85</td> <td>R</td> <td>серый</td> </tr><tr><td>Y5S</td> <td>±22</td> <td>-30...+85</td> <td>S</td> <td>коричневый</td> </tr><tr><td>Y5U</td> <td>+22...-56</td> <td>-30...+85</td> <td>A</td> <td> </td> </tr><tr><td>Y5V(2F)</td> <td>+22...-82</td> <td>-30...+85</td> <td> </td> <td> </td> </tr><tr><td>X5F</td> <td>±7,5</td> <td>-55...+85</td> <td> </td> <td> </td> </tr><tr><td>Х5Р</td> <td>±10</td> <td>-55...+85</td> <td> </td> <td> </td> </tr><tr><td>X5S</td> <td>±22</td> <td>-55...+85</td> <td> </td> <td> </td> </tr><tr><td>X5U</td> <td>+22...-56</td> <td>-55...+85</td> <td> </td> <td>синий</td> </tr><tr><td>X5V</td> <td>+22...-82</td> <td>-55..+86</td> <td> </td> <td> </td> </tr><tr><td>X7R(2R)</td> <td>±15</td> <td>-55...+125</td> <td> </td> <td> </td> </tr><tr><td>Z5F</td> <td>±7,5</td> <td>-10...+85</td> <td>В</td> <td> </td> </tr><tr><td>Z5P</td> <td>±10</td> <td>-10...+85</td> <td>С</td> <td> </td> </tr><tr><td>Z5S</td> <td>±22</td> <td>-10...+85</td> <td> </td> <td> </td> </tr><tr><td>Z5U(2E)</td> <td>+22...-56</td> <td>-10...+85</td> <td>E</td> <td> </td> </tr><tr><td>Z5V</td> <td>+22...-82</td> <td>-10...+85</td> <td>F</td> <td>зеленый</td> </tr><tr><td>SL0(GP)</td> <td>+150...-1500</td> <td>-55...+150</td> <td>Nil</td> <td>белый</td> </tr></tbody></table><p> * Обозначение приведено в соответствии со стандартом EIA, в скобках - IEC.</p> <p>** В зависимости от технологий, которыми обладает фирма, диапазон может быть другим. Например: фирма "Philips" для группы Y5P нормирует -55...+125 °С.</p> <p>*** В соответствии с EIA. Некоторые фирмы, например "Panasonic", пользуются другой кодировкой.</p> <p></p> <p>Рис. 1</p> <p>Таблица 5</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Меткиполосы, кольца, точки</td> <td>1</td> <td>2</td> <td>3</td> <td>4</td> <td>5</td> <td>6</td> </tr><tr><td>3 метки*</td> <td>1-я цифра</td> <td>2-я цифра</td> <td>Множитель</td> <td>-</td> <td>-</td> <td>-</td> </tr><tr><td>4 метки</td> <td>1-я цифра</td> <td>2-я цифра</td> <td>Множитель</td> <td>Допуск</td> <td>-</td> <td>-</td> </tr><tr><td>4 метки</td> <td>1-я цифра</td> <td>2-я цифра</td> <td>Множитель</td> <td>Напряжение</td> <td>-</td> <td>-</td> </tr><tr><td>4 метки</td> <td>1 и 2-я цифры</td> <td>Множитель</td> <td>Допуск</td> <td>Напряжение</td> <td>-</td> <td>-</td> </tr><tr><td>5 меток</td> <td>1-я цифра</td> <td>2-я цифра</td> <td>Множитель</td> <td>Допуск</td> <td>Напряжение</td> <td>-</td> </tr><tr><td>5 меток"</td> <td>1-я цифра</td> <td>2-я цифра</td> <td>Множитель</td> <td>Допуск</td> <td>ТКЕ</td> <td>-</td> </tr><tr><td>6 меток</td> <td>1-я цифра</td> <td>2-я цифра</td> <td>3-я цифра</td> <td>Множитель</td> <td>Допуск</td> <td>ТКЕ</td> </tr></tbody></table><p> * Допуск 20%; возможно сочетание двух колец и точки, указывающей на множитель.</p> <p> ** Цвет корпуса указывает на значение рабочего напряжения.</p> <p></p> <p>Рис. 2</p> <p>Таблица 6</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Цвет</td> <td>1-я цифрамкФ</td> <td>2-я цифрамкФ</td> <td>Множи-тель</td> <td>Напряже-ние</td> </tr><tr><td>Черный</td> <td> </td> <td>0</td> <td>1</td> <td>10</td> </tr><tr><td>Коричневый</td> <td>1</td> <td>1</td> <td>10</td> <td rowspan="3"> </td> </tr><tr><td>Красный</td> <td>2</td> <td>2</td> <td>100</td> </tr><tr><td>Оранжевый</td> <td>3</td> <td>3</td> <td rowspan="5"> </td> </tr><tr><td>Желтый</td> <td>4</td> <td>4</td> <td>6,3</td> </tr><tr><td>Зеленый</td> <td>5</td> <td>5</td> <td>16</td> </tr><tr><td>Голубой</td> <td>6</td> <td>6</td> <td>20</td> </tr><tr><td>Фиолетовый</td> <td>7</td> <td>7</td> <td> </td> </tr><tr><td>Серый</td> <td>8</td> <td>8</td> <td>0,01</td> <td>25</td> </tr><tr><td>Белый</td> <td>9</td> <td>9</td> <td>0,1</td> <td>3</td> </tr><tr><td>Розовый</td> <td colspan="3"> </td> <td>35</td> </tr></tbody></table> <p></p> <p>Рис. 3</p> <p>Таблица 7</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Цвет</td> <td>1-я цифрапФ</td> <td>2-я цифрапФ</td> <td>3-я цифрапФ</td> <td>Множитель</td> <td>Допуск</td> <td>ТКЕ</td> </tr><tr><td>Серебряный</td> <td colspan="3"> </td> <td>0,01</td> <td>10%</td> <td>Y5P</td> </tr><tr><td>Золотой</td> <td colspan="3"> </td> <td>0,1</td> <td>5%</td> <td> </td> </tr><tr><td>Черный</td> <td> </td> <td>0</td> <td>0</td> <td>1</td> <td>20%*</td> <td>NPO</td> </tr><tr><td>Коричневый</td> <td>1</td> <td>1</td> <td>1</td> <td>10</td> <td>1%**</td> <td>Y56/N33</td> </tr><tr><td>Красный</td> <td>2</td> <td>2</td> <td>2</td> <td>100</td> <td>2%</td> <td>N75</td> </tr><tr><td>Оранжевый</td> <td>3</td> <td>3</td> <td>3</td> <td>103</td> <td rowspan="5"> </td> <td>N150</td> </tr><tr><td>Желтый</td> <td>4</td> <td>4</td> <td>4</td> <td>104</td> <td>N220</td> </tr><tr><td>Зеленый</td> <td>5</td> <td>5</td> <td>5</td> <td>105</td> <td>N330</td> </tr><tr><td>Голубой</td> <td>6</td> <td>6</td> <td>6</td> <td>106</td> <td>N470</td> </tr><tr><td>Фиолетовый</td> <td>7</td> <td>7</td> <td>7</td> <td>107</td> <td>N750</td> </tr><tr><td>Серый</td> <td>8</td> <td>8</td> <td>8</td> <td>108</td> <td>30%</td> <td>Y5R</td> </tr><tr><td>Белый</td> <td>9</td> <td>9</td> <td>9</td> <td> </td> <td>+80/-20%</td> <td>SL</td> </tr></tbody></table><p> * Для емкостей меньше 10 пФ допуск ±2,0 пФ.** Для емкостей меньше 10 пФ допуск±0,1 пФ.</p> <p></p> <p>Рис. 4</p> <p>Таблица 8</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Цвет</td> <td>1-я и2-я цифрапФ</td> <td>Множитель</td> <td>Допуск</td> <td>Напряжение</td> </tr><tr><td>Черный</td> <td>10</td> <td>1</td> <td>20%</td> <td>4</td> </tr><tr><td>Коричневый</td> <td>12</td> <td>10</td> <td>1%</td> <td>6,3</td> </tr><tr><td>Красный</td> <td>15</td> <td>100</td> <td>2%</td> <td>10</td> </tr><tr><td>Оранжевый</td> <td>18</td> <td>103</td> <td>0,25 пФ</td> <td>16</td> </tr><tr><td>Желтый</td> <td>22</td> <td>104</td> <td>0,5 пФ</td> <td>40</td> </tr><tr><td>Зеленый</td> <td>27</td> <td>105</td> <td>5%</td> <td>20/25</td> </tr><tr><td>Голубой</td> <td>33</td> <td>106</td> <td>1%</td> <td>30/32</td> </tr><tr><td>Фиолетовый</td> <td>39</td> <td>107</td> <td>-2О...+5О%</td> <td> </td> </tr><tr><td>Серый</td> <td>47</td> <td>0,01</td> <td>-20...+80%</td> <td>3,2</td> </tr><tr><td>Белый</td> <td>56</td> <td>0,1</td> <td>10%</td> <td>63</td> </tr><tr><td>Серебряный</td> <td>68</td> <td colspan="2"> </td> <td>2,5</td> </tr><tr><td>Золотой</td> <td>82</td> <td> </td> <td>5%</td> <td>1,6</td> </tr></tbody></table><p> Для маркировки пленочных конденсаторов используют 5 цветных полос или точек. Первые три кодируют значение номинальной емкости, четвертая - допуск, пятая - номинальное рабочее напряжение.</p> <p></p> <p>Рис. 5</p> <p>Таблица 9</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td colspan="4">Номинальная емкость [мкФ]</td> <td>Допуск</td> <td>Напряжение</td> </tr><tr><td>0,01</td> <td rowspan="2"> </td> <td> </td> <td rowspan="6"> </td> <td rowspan="9">±10%</td> <td rowspan="9">250</td> </tr><tr><td>0,015</td> <td> </td> </tr><tr><td>0,02</td> <td colspan="2"> </td> </tr><tr><td>0,03</td> <td colspan="2"> </td> </tr><tr><td>0,04</td> <td> </td> <td> </td> </tr><tr><td>0,06</td> <td> </td> <td> </td> </tr><tr><td>0,10</td> <td rowspan="2"> </td> <td> </td> <td rowspan="6"> </td> </tr><tr><td>0,15</td> <td> </td> </tr><tr><td>0,22</td> <td colspan="2"> </td> </tr><tr><td>0,33</td> <td colspan="2"> </td> <td rowspan="9">±20</td> <td rowspan="9">400</td> </tr><tr><td>0,47</td> <td> </td> <td> </td> </tr><tr><td>0,68</td> <td> </td> <td> </td> </tr><tr><td>1,0</td> <td rowspan="2"> </td> <td> </td> <td rowspan="6"> </td> </tr><tr><td>1,5</td> <td> </td> </tr><tr><td>2,2</td> <td colspan="2"> </td> </tr><tr><td>3,3</td> <td colspan="2"> </td> </tr><tr><td>4,7</td> <td> </td> <td> </td> </tr><tr><td>6,8</td> <td> </td> <td> </td> </tr><tr><td> </td> <td>1 полоса</td> <td>2 полоса</td> <td>3 полоса</td> <td>4 полоса</td> <td>5 полоса</td> </tr></tbody></table><h3>Кодовая маркировка конденсаторов</h3> <p> В соответствии со стандартами IEC на практике применяется четыре способа кодировки номинальной емкости.</p> <p>А. Маркировка 3 цифрами</p> <p> Первые две цифры указывают на значение емкости в пигофарадах (пф), последняя - количество нулей. Когда конденсатор имеет емкость менее 10 пФ, то последняя цифра может быть "9". При емкостях меньше 1.0 пФ первая цифра "0". Буква R используется в качестве десятичной запятой. Например, код 010 равен 1.0 пФ, код 0R5 - 0.5 пф.</p> <p>Таблица 10</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Код</td> <td>Емкость [пФ]</td> <td>Емкость [нФ]</td> <td>Емкость [мкФ]</td> </tr><tr><td>109</td> <td>1,0</td> <td>0,001</td> <td>0,000001</td> </tr><tr><td>159</td> <td>1,5</td> <td>0,0015</td> <td>0,000001</td> </tr><tr><td>229</td> <td>2,2</td> <td>0,0022</td> <td>0,000001</td> </tr><tr><td>339</td> <td>3,3</td> <td>0,0033</td> <td>0,000001</td> </tr><tr><td>479</td> <td>4,7</td> <td>0,0047</td> <td>0,000001</td> </tr><tr><td>689</td> <td>6,8</td> <td>0,0068</td> <td>0,000001</td> </tr><tr><td>100*</td> <td>10</td> <td>0,01</td> <td>0,00001</td> </tr><tr><td>150</td> <td>15</td> <td>0,015</td> <td>0,000015</td> </tr><tr><td>220</td> <td>22</td> <td>0,022</td> <td>0,000022</td> </tr><tr><td>330</td> <td>33</td> <td>0,033</td> <td>0,000033</td> </tr><tr><td>470</td> <td>47</td> <td>0,047</td> <td>0,000047</td> </tr><tr><td>680</td> <td>68</td> <td>0,068</td> <td>0,000068</td> </tr><tr><td>101</td> <td>100</td> <td>0,1</td> <td>0,0001</td> </tr><tr><td>151</td> <td>150</td> <td>0,15</td> <td>0,00015</td> </tr><tr><td>221</td> <td>220</td> <td>0,22</td> <td>0,00022</td> </tr><tr><td>331</td> <td>330</td> <td>0,33</td> <td>0,00033</td> </tr><tr><td>471</td> <td>470</td> <td>0,47</td> <td>0,00047</td> </tr><tr><td>681</td> <td>680</td> <td>0,68</td> <td>0,00068</td> </tr><tr><td>102</td> <td>1000</td> <td>1,0</td> <td>0,001</td> </tr><tr><td>152</td> <td>1500</td> <td>1,5</td> <td>0,0015</td> </tr><tr><td>222</td> <td>2200</td> <td>2,2</td> <td>0,0022</td> </tr><tr><td>332</td> <td>3300</td> <td>3,3</td> <td>0,0033</td> </tr><tr><td>472</td> <td>4700</td> <td>4,7</td> <td>0,0047</td> </tr><tr><td>682</td> <td>6800</td> <td>6,8</td> <td>0,0068</td> </tr><tr><td>103</td> <td>10000</td> <td>10</td> <td>0,01</td> </tr><tr><td>153</td> <td>15000</td> <td>15</td> <td>0,015</td> </tr><tr><td>223</td> <td>22000</td> <td>22</td> <td>0,022</td> </tr><tr><td>333</td> <td>33000</td> <td>33</td> <td>0,033</td> </tr><tr><td>473</td> <td>47000</td> <td>47</td> <td>0,047</td> </tr><tr><td>683</td> <td>68000</td> <td>68</td> <td>0,068</td> </tr><tr><td>104</td> <td>100000</td> <td>100</td> <td>0,1</td> </tr><tr><td>154</td> <td>150000</td> <td>150</td> <td>0,15</td> </tr><tr><td>224</td> <td>220000</td> <td>220</td> <td>0,22</td> </tr><tr><td>334</td> <td>330000</td> <td>330</td> <td>0,33</td> </tr><tr><td>474</td> <td>470000</td> <td>470</td> <td>0,47</td> </tr><tr><td>684</td> <td>680000</td> <td>680</td> <td>0,68</td> </tr><tr><td>105</td> <td>1000000</td> <td>1000</td> <td>1,0</td> </tr></tbody></table><p> * Иногда последний ноль не указывают.</p> <p>В. Маркировка 4 цифрами</p> <p> Возможны варианты кодирования 4-значным числом. Но и в этом случае последняя цифра указывает количество нулей, а первые три - емкость в пикофарадах.</p> <p>Таблица 11</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Код</td> <td>Емкость[пФ]</td> <td>Емкость[нФ]</td> <td>Емкость[мкФ]</td> </tr><tr><td>1622</td> <td>16200</td> <td>16,2</td> <td>0,0162</td> </tr><tr><td>4753</td> <td>475000</td> <td>475</td> <td>0,475</td> </tr></tbody></table> <p></p> <p>Рис. 6</p> <p>С. Маркировка емкости в микрофарадах</p> <p> Вместо десятичной точки может ставиться буква R.</p> <p>Таблица 12</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Код</td> <td>Емкость [мкФ]</td> </tr><tr><td>R1</td> <td>0,1</td> </tr><tr><td>R47</td> <td>0,47</td> </tr><tr><td>1</td> <td>1,0</td> </tr><tr><td>4R7</td> <td>4,7</td> </tr><tr><td>10</td> <td>10</td> </tr><tr><td>100</td> <td>100</td> </tr></tbody></table> <p></p> <p>Рис. 7</p> <p>D. Смешанная буквенно-цифровая маркировка емкости, допуска, ТКЕ, рабочего напряжения</p> <p> В отличие от первых трех параметров, которые маркируются в соответствии со стандартами, рабочее напряжение у разных фирм имеет различную буквенно-цифровую маркировку.</p> <p>Таблица 13</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Код</td> <td>Емкость</td> </tr><tr><td>p10</td> <td>0,1 пФ</td> </tr><tr><td>Ip5</td> <td>1,5 пФ</td> </tr><tr><td>332p</td> <td>332 пФ</td> </tr><tr><td>1НО или 1nО</td> <td>1,0 нФ</td> </tr><tr><td>15Н или 15n</td> <td>15 нФ</td> </tr><tr><td>33h3 или 33n2</td> <td>33,2 нФ</td> </tr><tr><td>590H или 590n</td> <td>590 нФ</td> </tr><tr><td>m15</td> <td>0,15мкФ</td> </tr><tr><td>1m5</td> <td>1,5 мкФ</td> </tr><tr><td>33m2</td> <td>33,2 мкФ</td> </tr><tr><td>330m</td> <td>330 мкФ</td> </tr><tr><td>1mO</td> <td>1 мФ или 1000 мкФ</td> </tr><tr><td>10m</td> <td>10 мФ</td> </tr></tbody></table> <p></p> <p>Рис. 8</p> <h3>Кодовая маркировка кондесаторов электролетических для поверхностного монтажа</h3> <p> Приведенные ниже принципы кодовой маркировки применяются такими известными фирмами, как "Panasonic", "Hitachi" и др. Различают три основных способа кодирования</p> <p>А. Маркировка 2 или 3 символами</p> <p> Код содержит два или три знака (буквы или цифры), обозначающие рабочее напряжение и номинальную емкость. Причем буквы обозначают напряжение и емкость, а цифра указывает множитель. В случае двухзначного обозначения не указывается код рабочего напряжения.</p> <p></p> <p>Рис. 9</p> <p>Таблица 14</p> <table border="2" cellpadding="5" cellspacing="0"><tbody><tr><td>Код</td> <td>Емкость [мкФ]</td> <td>Напряжение [В]</td> </tr><tr><td>А6</td> <td>1,0</td> <td>16/35</td> </tr><tr><td>А7</td> <td>10</td> <td>4</td> </tr><tr><td>АА7</td> <td>10</td> <td>10</td> </tr><tr><td>АЕ7</td> <td>15</td> <td>10</td> </tr><tr><td>AJ6</td> <td>2,2</td> <td>10</td> </tr><tr><td>AJ7</td> <td>22</td> <td>10</td> </tr><tr><td>AN6</td> <td>3,3</td> <td>10</td> </tr><tr><td>AN7</td> <td>33</td> <td>10</td> </tr><tr><td>AS6</td> <td>4,7</td> <td>10</td> </tr><tr><td>AW6</td> <td>6,8</td> <td>10</td> </tr><tr><td>СА7</td> <td>10</td> <td>16</td> </tr><tr><td>СЕ6</td> <td>1,5</td> <td>16</td> </tr><tr><td>СЕ7</td> <td>15</td> <td>16</td> </tr><tr><td>CJ6</td> <td>2,2</td> <td>16</td> </tr><tr><td>CN6</td> <td>3,3</td> <td>16</td> </tr><tr><td>CS6</td> <td>4,7</td> <td>16</td> </tr><tr><td>CW6</td> <td>6,8</td> <td>16</td> </tr><tr><td>DA6</td> <td>1,0</td> <td>20</td> </tr><tr><td>DA7</td> <td>10</td> <td>20</td> </tr><tr><td>DE6</td> <td>1,5</td> <td>20</td> </tr><tr><td>DJ6</td> <td>2,2</td> <td>20</td> </tr><tr><td>DN6</td> <td>3,3</td> <td>20</td> </tr><tr><td>DS6</td> <td>4,7</td> <td>20</td> </tr><tr><td>DW6</td> <td>6,8</td> <td>20</td> </tr><tr><td>Е6</td> <td>1,5</td> <td>10/25</td> </tr><tr><td>ЕА6</td> <td>1,0</td> <td>25</td> </tr><tr><td>ЕЕ6</td> <td>1,5</td> <td>25</td> </tr><tr><td>EJ6</td> <td>2,2</td> <td>25</td> </tr><tr><td>EN6</td> <td>3,3</td> <td>25</td> </tr><tr><td>ES6</td> <td>4,7</td> <td>25</td> </tr><tr><td>EW5</td> <td>0,68</td> <td>25</td> </tr><tr><td>GA7</td> <td>10</td> <td>4</td> </tr><tr><td>GE7</td> <td>15</td> <td>4</td> </tr><tr><td>GJ7</td> <td>22</td> <td>4</td> </tr><tr><td>GN7</td> <td>33</td> <td>4</td> </tr><tr><td>GS6</td> <td>4,7</td> <td>4</td> </tr><tr><td>GS7</td> <td>47</td> <td>4</td> </tr><tr><td>GW6</td> <td>6,8</td> <td>4</td> </tr><tr><td>GW7</td> <td>68</td> <td>4</td> </tr><tr><td>J6</td> <td>2,2</td> <td>6,3/7/20</td> </tr><tr><td>JA7</td> <td>10</td> <td>6,3/7</td> </tr><tr><td>JE7</td> <td>15</td> <td>6,3/7</td> </tr><tr><td>JJ7</td> <td>22</td> <td>6,3/7</td> </tr><tr><td>JN6</td> <td>3,3</td> <td>6,3/7</td> </tr><tr><td>JN7</td> <td>33</td> <td>6,3/7</td> </tr><tr><td>JS6</td> <td>4,7</td> <td>6,3/7</td> </tr><tr><td>JS7</td> <td>47</td> <td>6,3/7</td> </tr><tr><td>JW6</td> <td>6,8</td> <td>6,3/7</td> </tr><tr><td>N5</td> <td>0,33</td> <td>35</td> </tr><tr><td>N6</td> <td>3,3</td> <td>4/16</td> </tr><tr><td>S5</td> <td>0,47</td> <td>25/35</td> </tr><tr><td>VA6</td> <td>1,0</td> <td>35</td> </tr><tr><td>VE6</td> <td>1,5</td> <td>35</td> </tr><tr><td>VJ6</td> <td>2,2</td> <td>35</td> </tr><tr><td>VN6</td> <td>3,3</td> <td>35</td> </tr><tr><td>VS5</td> <td>0,47</td> <td>35</td> </tr><tr><td>VW5</td> <td>0,68</td> <td>35</td> </tr><tr><td>W5</td> <td>0,68</td> <td>20/35</td> </tr></tbody></table> <p></p> <p>Рис. 10</p> <p>В. Маркировка 4 символами</p> <p> Код содержит четыре знака (буквы и цифры), обозначающие емкость и рабочее напряжение. Буква, стоящая вначале, обозначает рабочее напряжение, последующие знаки - номинальную емкость в пикофарадах (пФ), а последняя цифра - количество нулей. Возможны 2 варианта кодировки емкости: а) первые две цифры указывают номинал в пикофарадах, третья - количество нулей; б) емкость указывают в микрофарадах, знак m выполняет функцию десятичной запятой. Ниже приведены примеры маркировки конденсаторов емкостью 4.7 мкФ и рабочим напряжением 10 В.</p> <p></p> <p>Рис. 11</p> <p>С. Маркировка в две строки</p> <p> Если величина корпуса позволяет, то код располагается в две строки: на верхней строке указывается номинал емкости, на второй строке - рабочее напряжение. Емкость может указываться непосредственно в микрофарадах (мкФ) или в пикофарадах (пф) с указанием количества нулей (см. способ В). Например, первая строка - 15, вторая строка - 35V - означает, что конденсатор имеет емкость 15 мкФ и рабочее напряжение 35 В.</p> <p></p> <p>Рис. 12</p> <h3>Маркировка конденсаторов пленочных для поверхностного монтажа фирмы "HITACHI"</h3> <p></p> <p>Рис. 13</p> <p>Дата публикации: 23.10.2003</p><h4>Оглавление</h4><h4>Рекомендуем к данному материалу ...</h4>Мнения читателей<ul><li>Алексей / 07.11.2017 - 11:55Как расшифровать конденсатор F 6-8J MD 250V 1133</li><li>Ален / 06.08.2017 - 12:51Здравствуйте! Пожалуйста подскажите, каким конденсатором можно заменить 101 конденсатор 0,0001 микрафарат.</li><li>МИХАИЛ ГРИГОРЬЕВИЧ ЦАРЕВ / 15.07.2017 - 17:03полярный конденсатор 6F(M)Y7A В БЛОКЕ ПИТАНИЯ ТЕЛЕВИЗОР СУПРА ШАССИ T.MS6M48.1C во вторичной цепи питания</li><li>Михаил / 16.01.2017 - 15:15В рации mj333 конденсатор 68pch(2012)помогите расшифровать</li><li>Виталий / 16.11.2016 - 12:17Подскажите пожалуйста расшифровку кондера K73-17В 330hK и чем его можно заменить.</li><li>Александр / 06.07.2016 - 02:05что обозначает пленочный конденсатор свв13 9200j400 подскажите пожалуйста,</li><li>Александр / 06.07.2016 - 01:57что обозначает пленочный конденсатор свв13 9200j400</li><li>Игорь Викторович / 08.06.2016 - 23:26как расшифровать конденсатор в182к ? </li><li>Анатолий / 06.06.2016 - 02:27Спасибо за расшифровку буквенных кодов допусков!:-) </li><li>Вадим / 30.03.2016 - 09:47Подскажите что это за такое?В панели приборов сгоревшая деталь,зелёная,плоская,круглая на двух ножках маркировка толи U103M или J103M</li><li>Вася / 22.02.2016 - 20:20Пожалоста скажите что ето за маркировка кондера кт 1,0/10 160 40/100/21 88 болше нет никакого обозначения.ВЗЯТ С немецкого "роботрона"?ПОДСКАЖИТЕ возможную замену пожалоста?</li><li>АНАТОЛИЙ / 11.02.2016 - 18:47Сгорел конденсатор на картине (водопад)марка 225J МРЕ 400V.Сколько в нём мкф или пкф и чем можно его заменить???? Спасибо!</li><li>Александр / 08.12.2015 - 13:34На конденсаторе надпись 400WV560uF.Что обозначает буква W после цифр 400? </li><li>саша / 27.04.2015 - 08:22что это 10u63vbo030ko10uT63v</li><li>НИКОЛАЙ / 30.03.2015 - 08:12МРЕ 400V ЧТО ЭТО???</li><li>николай / 30.03.2015 - 08:09Сгорел конденсатор на картине (водопад)марка 225J МРЕ 400V.Сколько в нём мкф или пкф и чем можно его заменить???? Спасибо!!</li><li>Johnk210 / 20.02.2015 - 14:45Great, thanks for sharing this article. Really Cool. degddeadeaee</li><li>жека / 13.11.2014 - 04:43пожалуста подскажыте E1 1000j UD </li><li>Александр / 22.09.2014 - 11:23Подскажите пожалуйста! На конденсаторе написано в 2 строчки W4, 100V (старая материнская плата INTEL) Гугл мне не помог ничем:)</li><li>Валерий / 03.09.2014 - 09:01Конденсаторы 70-х Румынские 2К2; 1К82; 10К - это сколько?</li></ul>1 2345678  Вперед<p>Вы можете оставить свой комментарий, мнение или вопрос по приведенному вышематериалу:</p><p><span class="mylink" data-url="http://www.radioradar.net/hand_book/hand_books/conder.html">www.radioradar.net</span></p><table><hr>
		<ul class="relpost">
		<li><a href="/raznoe/elektronnyj-ballast-2h36.html" title="Электронный балласт 2х36"><div class="relimg"><img src="/800/600/http/worldfb.ru/misc/i/gallery/25988/1372452.jpg" /></div>Электронный балласт 2х36</a></li>
				<li><a href="/raznoe/103-kondensator.html" title="103 конденсатор"><div class="relimg"><img src="/800/600/http/www.mastervintik.ru/wp-content/uploads/2012/09/LotOfCaps-150x150.jpg" /></div>103 конденсатор</a></li>
				<li><a href="/raznoe/vesennie-cvety-dlya-sada-i-ogoroda-mnogoletniki-foto-s-nazvaniyami.html" title="Весенние цветы для сада и огорода многолетники фото с названиями"><div class="relimg"><img src="/800/600/https/img.7dach.ru/image/600/00/00/71/2014/03/13/8813e0.jpg" /></div>Весенние цветы для сада и огорода многолетники фото с названиями</a></li>
				<li><a href="/raznoe/kak-sdelat-kormushku-svoimi-rukami.html" title="Как сделать кормушку своими руками"><div class="relimg"><img src="/800/600/http/moidachi.ru/uploads/images/00/00/05/2015/05/24/baf52c.jpg" /></div>Как сделать кормушку своими руками</a></li>
				<li><a href="/raznoe/vesennie-cvety-dlya-sada-i-ogoroda-mnogoletniki-foto-s-nazvaniyami.html" title="Весенние цветы для сада и огорода многолетники фото с названиями"><div class="relimg"><img src="/800/600/https/img.7dach.ru/image/600/00/00/71/2014/03/13/8813e0.jpg" /></div>Весенние цветы для сада и огорода многолетники фото с названиями</a></li>
				<li><a href="/raznoe/fartuk-na-kuhnyu-panel.html" title="Фартук на кухню панель"><div class="relimg"><img src="/800/600/http/idealkitchen.ru/wp-content/uploads/2017/06/kt_03.jpg" /></div>Фартук на кухню панель</a></li>
				<li><a href="/raznoe/kraska-dlya-naruzhnyh-rabot-po-shtukaturke.html" title="Краска для наружных работ по штукатурке"><div class="relimg"><img src="/800/600/http/expert-dacha.pro/wp-content/uploads/2017/05/fasadnaya_kraska_dlya_naruzhnyh_rabot_kak_vybrat_-11-e1473312332910_300x180.jpg" /></div>Краска для наружных работ по штукатурке</a></li>
				<li><a href="/raznoe/kraska-dlya-naruzhnyh-rabot-po-shtukaturke.html" title="Краска для наружных работ по штукатурке"><div class="relimg"><img src="/800/600/http/expert-dacha.pro/wp-content/uploads/2017/05/fasadnaya_kraska_dlya_naruzhnyh_rabot_kak_vybrat_-11-e1473312332910_300x180.jpg" /></div>Краска для наружных работ по штукатурке</a></li>
				<li><a href="/raznoe/soprotivlenie-toka.html" title="Сопротивление тока"><div class="relimg"><img src="/800/600/http/www.sxemotehnika.ru/images/stories/soprotivlenie-elektricheskomu-toku.jpg" /></div>Сопротивление тока</a></li>
				<li><a href="/raznoe/soprotivlenie-toka.html" title="Сопротивление тока"><div class="relimg"><img src="/800/600/http/www.sxemotehnika.ru/images/stories/soprotivlenie-elektricheskomu-toku.jpg" /></div>Сопротивление тока</a></li>
				<li><a href="/raznoe/dsp-ili-mdf.html" title="Дсп или мдф"><div class="relimg"><img src="/800/600/http/woodguide.ru/wp-content/uploads/2016/11/3-6-360x248.jpg" /></div>Дсп или мдф</a></li>
				</ul></table></span></p>

</div></div>


<div class="right_block"><div class="search_wrapper"><form action="/search/search_do/" method="get" class="search_form search2"><fieldset><input title="Поиск" class="form_placeholder search_form_string" autocomplete="off" type="text" size="20" value="" name="search_string" /><input class="submit_button " type="submit" value="" /></fieldset></form></div><div class="left_wrapper"><div class="left_menu"><div class="catalog_title h1">Каталог товаров</div><div class="main_catalog_list"><ul class="level-0"><li data-id="4910" class="first "><a href="/katalog/inter_ernoe_osvewenie/">Интерьерное освещение</a><ul class="level-1"><li data-id="4911" class="first "><a href="/katalog/inter_ernoe_osvewenie/potolochnye_lyustry_s_pul_tom_upravleniya/">Потолочные люстры с пультом управления</a></li><li data-id="4949" class="even "><a href="/katalog/inter_ernoe_osvewenie/lyustry/">Люстры</a></li><li data-id="4916" class=""><a href="/katalog/inter_ernoe_osvewenie/nastol_nye_lampy/">Настольные лампы</a></li><li data-id="4921" class="even "><a href="/katalog/inter_ernoe_osvewenie/svetil_niki_nastennye_bra/">Светильники настенные (бра)</a></li><li data-id="4923" class=""><a href="/katalog/inter_ernoe_osvewenie/linejnye_svetil_niki/">Линейные светильники</a></li><li data-id="4925" class="even "><a href="/katalog/inter_ernoe_osvewenie/mebel_nye_svetil_niki/">Мебельные светильники</a></li><li data-id="4926" class=""><a href="/katalog/inter_ernoe_osvewenie/svetil_niki_vstraivaemye/">Светильники встраиваемые </a></li><li data-id="4922" class="last even "><a href="/katalog/inter_ernoe_osvewenie/nochniki/">Ночники</a></li></ul></li><li data-id="4992" class="even "><a href="/katalog/ulichnoe_osvewenie/">Уличное освещение</a><ul class="level-1"><li data-id="4993" class="first "><a href="/katalog/ulichnoe_osvewenie/fasadnye_svetil_niki/">Фасадные светильники</a></li><li data-id="4994" class="even "><a href="/katalog/ulichnoe_osvewenie/trotuarnye_svetil_niki/">Тротуарные светильники</a></li><li data-id="4995" class=""><a href="/katalog/ulichnoe_osvewenie/ulichnye_stolby/">Уличные столбы</a></li><li data-id="4996" class="even "><a href="/katalog/ulichnoe_osvewenie/sadovo-parkovye_svetil_niki/">Садово-парковые светильники</a></li><li data-id="5000" class=""><a href="/katalog/ulichnoe_osvewenie/prozhektory/">Прожекторы</a></li><li data-id="6714" class="last even "><a href="/katalog/ulichnoe_osvewenie/podvodnye_svetil_niki_i_aksessuary/">Подводные светильники и аксессуары</a></li></ul></li><li data-id="4901" class=""><a href="/katalog/tehnicheskoe_osvewenie/">Техническое освещение</a><ul class="level-1"><li data-id="4902" class="first "><a href="/katalog/tehnicheskoe_osvewenie/fito_svetil_niki/">Фито светильники</a></li><li data-id="4903" class="even "><a href="/katalog/tehnicheskoe_osvewenie/vnutrennee_osvewenie/">Внутреннее освещение</a></li><li data-id="4908" class=""><a href="/katalog/tehnicheskoe_osvewenie/svetil_niki_ip65/">Светильники пыле-влагозащищенные</a></li><li data-id="4909" class="last even "><a href="/katalog/tehnicheskoe_osvewenie/ofisnoe_osvewenie/">Офисное освещение</a></li></ul></li><li data-id="4955" class="even "><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/">Светодиодные ленты и комплектующие</a><ul class="level-1"><li data-id="4961" class="first "><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/lenty_12v/">Ленты 12В</a></li><li data-id="4963" class="even "><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/lenty_24v/">Ленты 24В</a></li><li data-id="4966" class=""><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/vlagozawiwennaya_svetodiodnaya_lenta/">Влагозащищенная светодиодная лента </a></li><li data-id="4964" class="even "><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/lenty_220v/">Ленты и гибкий Неон 220В</a></li><li data-id="4956" class=""><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/profil/">Профиль</a></li><li data-id="4965" class="even "><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/kontrollery/">Контроллеры</a></li><li data-id="4957" class=""><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/komplektuyuwie/">Комплектующие</a></li><li data-id="4962" class="even "><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/gotovye_resheniya/">Готовые решения</a></li><li data-id="4968" class=""><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/bloki_pitaniya/">Блоки питания</a></li><li data-id="4967" class="even "><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/umnaya_podsvedka/">Умная подсведка</a></li><li data-id="7313" class="last "><a href="/katalog/svetodiodnye_lenty_i_komplektuyuwie/termostojka_lenta_dlya_bani_i_sauny/">Термостойка лента для бани и сауны</a></li></ul></li><li data-id="4863" class=""><a href="/katalog/upravlenie_svetom/">Управление светом</a><ul class="level-1"><li data-id="4864" class="first "><a href="/katalog/upravlenie_svetom/datchiki/">Датчики</a></li><li data-id="4865" class="even "><a href="/katalog/upravlenie_svetom/dimmery/">Диммеры</a></li><li data-id="4866" class="last "><a href="/katalog/upravlenie_svetom/pul_ty_upravleniya_svetom/">Пульты управления светом</a></li></ul></li><li data-id="4875" class="even "><a href="/katalog/lampochki/">Лампочки</a><ul class="level-1"><li data-id="4876" class="first "><a href="/katalog/lampochki/cokol_e27/">Цоколь Е27</a></li><li data-id="4891" class="even "><a href="/katalog/lampochki/cokol_e14/">Цоколь Е14</a></li><li data-id="4879" class=""><a href="/katalog/lampochki/lampy_dlya_prozhektora_bra_i_torsherov/">Цоколь R7s (прожектора, бра и торшера)</a></li><li data-id="4880" class="even "><a href="/katalog/lampochki/cokol_g_13/">Цоколь G13</a></li><li data-id="4877" class=""><a href="/katalog/lampochki/cokol_gu5_3/">Цоколь GU5.3</a></li><li data-id="4886" class="even "><a href="/katalog/lampochki/cokol_gu10/">Цоколь GU10</a></li><li data-id="4881" class=""><a href="/katalog/lampochki/lampy_dlya_rastenij/">Лампы для растений</a></li><li data-id="4882" class="even "><a href="/katalog/lampochki/lyuminescentnye_lampy_bra_i_nastol_nye_svetil_niki/">Люминесцентные лампы (бра и настольные светильники)</a></li><li data-id="4878" class=""><a href="/katalog/lampochki/cokol_gx_53/">Цоколь GX53</a></li><li data-id="4884" class="even "><a href="/katalog/lampochki/dimmiruemye_lampy/">Диммируемые лампы</a></li><li data-id="4885" class=""><a href="/katalog/lampochki/ul_trafioletovye_lampy/">Ультрафиолетовые лампы</a></li><li data-id="4890" class="even "><a href="/katalog/lampochki/lampy-sky_special_naya_linejka_dlya_lyustr_osvewenie_360/">Лампы-sky. Специальная линейка для люстр (освещение 360°)</a></li><li data-id="4883" class=""><a href="/katalog/lampochki/cokol_g9_zamena_galogennoj_lampy/">Цоколь G9( замена галогенной лампы)</a></li><li data-id="4889" class="even "><a href="/katalog/lampochki/lampy_dlya_holodil_nikov_shvejnyh_mashin_i_t_d/">Лампы для холодильников, швейных машин и т.д.</a></li><li data-id="4888" class=""><a href="/katalog/lampochki/cokol_gy6_35/">Цоколь GY6.35</a></li><li data-id="4895" class="even "><a href="/katalog/lampochki/cokol_g4_zamena_galogennoj_lampy/">Цоколь G4( замена галогенной лампы)</a></li><li data-id="4898" class=""><a href="/katalog/lampochki/vintazhnye_lampy_i_aksessuary/">Винтажные лампы и аксессуары</a></li><li data-id="6712" class="last even "><a href="/katalog/lampochki/lampy_tipa_kukuruza/">Лампы типа Кукуруза</a></li></ul></li><li data-id="4867" class=""><a href="/katalog/fonari/">Фонари</a><ul class="level-1"><li data-id="6723" class="first "><a href="/katalog/fonari/s-ld012-c_silver_fonar_uniel_alyuminievyj_korpus_1w_3xaaa/">S-LD012-C Silver Фонарь uniel алюминиевый корпус 1W 3xAAA </a></li><li data-id="6722" class="even "><a href="/katalog/fonari/s-ld023-c_silver_fonar_uniel_alyuminievyj_korpus_1w_3xaaa/">S-LD023-C Silver фонарь Uniel алюминиевый корпус 1W 3xAAA</a></li><li data-id="6721" class=""><a href="/katalog/fonari/s-lld026-c_silver_fonar_uniel_alyuminievyj_korpus_3xaaa_0_5w/">s-lld026-c silver фонарь uniel алюминиевый корпус 3xAAA 0.5W</a></li><li data-id="5008" class="even "><a href="/katalog/fonari/fonar_navigator_94_964_npt-b01-3aaa_velo_2_krepl_cree_1ledh5vt_fokus_blist/">Фонарь Navigator 94 964 NPT-B01-3AAA Вело. 2 крепл. CREE 1LEDх5Вт, фокус, блист.</a></li><li data-id="5009" class=""><a href="/katalog/fonari/s-tl018-s_orange_fonar_uniel_serii_standart_camper_-_bright_light/">S-TL018-С Orange Фонарь Uniel серии Стандарт «Camper - Bright Light»</a></li><li data-id="5010" class="even "><a href="/katalog/fonari/ruchnoj_svetodiodnyj_fonar_uniel_03481_ot_batareek_180_lm_s-ld017-c_black/">Ручной светодиодный фонарь Uniel (03481) от батареек 180 лм S-LD017-C Black</a></li><li data-id="5011" class=""><a href="/katalog/fonari/s-ld029-c_black_fonar_uniel_serii_standart_in_focus_triplex/">S-LD029-C Black Фонарь Uniel серии Стандарт «In focus — Triplex»</a></li><li data-id="5012" class="even "><a href="/katalog/fonari/fonar_navigator_94_999_npt-w04-accu_dlya_raboty_1led_8led_0_5vt_akk_4v_2_2ach/">Фонарь Navigator 94 999 NPT-W04-ACCU для работы. 1LED+8LED [0.5Вт) акк. 4В 2.2Ач</a></li><li data-id="5013" class=""><a href="/katalog/fonari/s-cl016-c_black_fonar_uniel_serii_standart_work_light_general/">S-CL016-C Black Фонарь Uniel серии Стандарт «Work light – General+»</a></li><li data-id="5014" class="even "><a href="/katalog/fonari/p-ml072-bb_black_fonar_uniel_serii_premium_iron_domination_185/">P-ML072-BB Black Фонарь Uniel серии Премиум «Iron domination — 185 +»</a></li><li data-id="5015" class=""><a href="/katalog/fonari/fonar_navigator_71_596_npt-sp14-accu_prozhekt_3vt_led_200lm_akb_3ach/">Фонарь Navigator 71 596 NPT-SP14-ACCU Прожект. 3Вт LED, 200лм, АКБ 3Ач.</a></li><li data-id="5016" class="even "><a href="/katalog/fonari/fonar_navigator_94_944_npt-sp11-3aa_prozh_kemp_15_12led_3_rezhima/">Фонарь Navigator 94 944 NPT-SP11-3AA Прож/кемп. 15+12LED, 3 режима</a></li><li data-id="5017" class=""><a href="/katalog/fonari/fonar_navigator_94_961_npt-sp07-3d_prozhekt_kemp_23_18led_3d/">Фонарь Navigator 94 961 NPT-SP07-3D Прожект/кемп, 23+18LED, 3D</a></li><li data-id="5018" class="even "><a href="/katalog/fonari/fonar_navigator_94_966_npt-sp10-accu_prozhekt_37led_akkum_4v_4ach/">Фонарь Navigator 94 966 NPT-SP10-ACCU Прожект. 37LED, аккум.4В, 4Ач.</a></li><li data-id="5019" class=""><a href="/katalog/fonari/fonar_navigator_94_978_npt-cp12-4aaa_plast_1ledh0_5vt_kemping_6ledh0_5vt/">Фонарь Navigator 94 978 NPT-CP12-4AAA Пласт. 1LEDх0.5Вт + Кемпинг 6LEDх0.5Вт</a></li><li data-id="5020" class="even "><a href="/katalog/fonari/s-cl013-c_black_fonar_uniel_serii_standart_faithful_multifunctional_assistant_plastikovyj_korpus/">S-CL013-C Black Фонарь Uniel серии Стандарт «Faithful Multifunctional Assistant», пластиковый корпус</a></li><li data-id="5036" class=""><a href="/katalog/fonari/fonar_navigator_94_774_npt-ca14-accu_kemp_prozh_1vt_16_led_190lm_li-ion/">Фонарь Navigator 94 774 NPT-CA14-ACCU Кемп/прож. 1Вт/16 LED,190лм,Li-ion</a></li><li data-id="5037" class="even "><a href="/katalog/fonari/fonar_navigator_94_982_npt-ca10-accu_kemping_45_led_500lm_dimmer_akb_1_8a_ch/">Фонарь Navigator 94 982 NPT-CA10-ACCU Кемпинг, 45 LED 500лм, диммер, АКБ 1.8А/ч</a></li><li data-id="5040" class=""><a href="/katalog/fonari/dinamo_fonar_proconnect/">Динамо фонарь Proconnect</a></li><li data-id="5041" class="even "><a href="/katalog/fonari/fonar_detskij_proekcionnyj_uniel_fonar_r-pl702-b_rio1-53_orange_2xr6_1_led_plastik_oranzhevyj/">Фонарь детский проекционный Uniel фонарь R-PL702-B RIO1-53 ORANGE (2xR6) 1 LED, пластик, оранжевый</a></li><li data-id="5042" class=""><a href="/katalog/fonari/fonar_navigator_94_948_npt-ca06-3aa_kemping_krug_48led_blist/">Фонарь Navigator 94 948 NPT-CA06-3AA Кемпинг "круг".48LED, блист.</a></li><li data-id="5043" class="even "><a href="/katalog/fonari/fonar_navigator_94_950_npt-h03-3aaa_nalobn_3_rezh_fokus_1ledx1vt_blist/">Фонарь Navigator 94 950 NPT-H03-3AAA налобн. 3 реж.,фокус, 1LEDx1Вт, блист.</a></li><li data-id="5044" class=""><a href="/katalog/fonari/fonarik_nalobnyj_uniel_s-hl016-c_grey_garantiya_1_god/">Фонарик налобный Uniel S-HL016-C Grey Гарантия 1 год</a></li><li data-id="5045" class="even "><a href="/katalog/fonari/fonar_navigator_94_949_npt-h02-3aaa_nalobn_3_rezh_1ledx1vt_blist/">Фонарь Navigator 94 949 NPT-H02-3AAA налобн. 3 реж. 1LEDx1Вт, блист.</a></li><li data-id="5046" class=""><a href="/katalog/fonari/fonar_navigator_94_946_npt-h01-3aaa_nalobn_4_rezh_25led_blist/">Фонарь Navigator 94 946 NPT-H01-3AAA налобн. 4 реж. 25LED, блист.</a></li><li data-id="5047" class="even "><a href="/katalog/fonari/fonar_navigator_94_943_npt-r02-2d_plast_rez_1ledh1vt_fokus_blist/">Фонарь Navigator 94 943 NPT-R02-2D Пласт.+рез.1LEDх1Вт, фокус, блист.</a></li><li data-id="5048" class=""><a href="/katalog/fonari/fonar_navigator_71_588_npt-r07-2d_plastik_rezina_1led_1vt/">Фонарь Navigator 71 588 NPT-R07-2D Пластик + резина. 1LED 1Вт</a></li><li data-id="5050" class="even "><a href="/katalog/fonari/p-gl011-bb_black/">P-GL011-BB Black</a></li><li data-id="5052" class=""><a href="/katalog/fonari/p-ml075-pb_black1/">P-ML075-PB Black</a></li><li data-id="7315" class="last even "><a href="/katalog/fonari/fonar_navigator_94_988_npt-w03-4aaa_dlya_raboty_2lledx1vt_14ledx0_5vt/">Фонарь Navigator 94 988 NPT-W03-4AAA для работы. 2lLEDx1Вт +14LEDx0.5Вт </a></li></ul></li><li data-id="4973" class="even "><a href="/katalog/elektromontazh/">Электромонтаж</a><ul class="level-1"><li data-id="4974" class="first "><a href="/katalog/elektromontazh/patrony/">Патроны и переходники</a></li><li data-id="4976" class="even "><a href="/katalog/elektromontazh/vse_dlya_pajki/">Все для пайки</a></li><li data-id="4978" class=""><a href="/katalog/elektromontazh/instrument/">Инструмент</a></li><li data-id="4979" class="even "><a href="/katalog/elektromontazh/dlya_montazha/">Для монтажа</a></li><li data-id="4986" class=""><a href="/katalog/elektromontazh/rozetki_i_vyklyuchateli/">Розетки и выключатели</a></li><li data-id="4987" class="even "><a href="/katalog/elektromontazh/kabel/">Кабель</a></li><li data-id="4989" class=""><a href="/katalog/elektromontazh/krepyozh/">Крепёж</a></li><li data-id="6713" class="last even "><a href="/katalog/elektromontazh/vilki/">Вилки</a></li></ul></li><li data-id="4868" class=""><a href="/katalog/soputstvuyuwie_tovary/">Сопутствующие товары</a><ul class="level-1"><li data-id="4869" class="first "><a href="/katalog/soputstvuyuwie_tovary/foton/">Foton</a></li><li data-id="4870" class="even "><a href="/katalog/soputstvuyuwie_tovary/navigator/">NAVIGATOR</a></li><li data-id="4871" class=""><a href="/katalog/soputstvuyuwie_tovary/elementy_pitaniya/">Элементы питания</a></li><li data-id="4873" class="even "><a href="/katalog/soputstvuyuwie_tovary/tdm_electric/">TDM electric</a></li><li data-id="6715" class=""><a href="/katalog/soputstvuyuwie_tovary/raz_yom_shteker_tv_bez_pajki_belyj_uglovoj_rexant/">Разъём штекер TV без пайки белый угловой REXANT</a></li><li data-id="6716" class="even "><a href="/katalog/soputstvuyuwie_tovary/raz_yom_f-raz_yom_rg-6_3003-2_proconnect/">Разъём F-разъём RG-6 (3003-2) Proconnect</a></li><li data-id="6717" class=""><a href="/katalog/soputstvuyuwie_tovary/raz_yom_shteker_tv_nikel_bez_pajki_rexant/">Разъём штекер TV никель без пайки REXANT</a></li><li data-id="6718" class="even "><a href="/katalog/soputstvuyuwie_tovary/vyklyuchatel_dlya_bra_s_provodom_silver_i_derevyannym_nakonechnikom/">Выключатель для бра с проводом (silver) и деревянным наконечником</a></li><li data-id="6719" class=""><a href="/katalog/soputstvuyuwie_tovary/vyklyuchatel_dlya_bra_s_provodom_gold_i_derevyannym_nakonechnikom/">Выключатель для бра с проводом (gold) и деревянным наконечником</a></li><li data-id="7314" class="last even "><a href="/katalog/soputstvuyuwie_tovary/ud-20_kal_kulyator_nastol_nyj/">UD-20 Калькулятор настольный</a></li></ul></li><li data-id="7271" class="even "><a href="/katalog/stabilizatory/">Стабилизаторы</a><ul class="level-1"><li data-id="7280" class="first "><a href="/katalog/stabilizatory/stabilizator_napryazheniya_rs-1_500/">Стабилизатор напряжения RS-1/500</a></li><li data-id="7272" class="even "><a href="/katalog/stabilizatory/stabilizator_napryazheniya_rs-1_1000/">Стабилизатор напряжения RS-1/1000</a></li><li data-id="7274" class=""><a href="/katalog/stabilizatory/stabilizator_napryazheniya_rs-1_3000/">Стабилизатор напряжения RS-1/3000</a></li><li data-id="7275" class="even "><a href="/katalog/stabilizatory/stabilizator_napryazheniya_rs-1_2000/">Стабилизатор напряжения RS-1/2000</a></li><li data-id="7278" class=""><a href="/katalog/stabilizatory/stabilizator_napryazheniya_u-ars-1500_1/">Стабилизатор напряжения U-ARS-1500/1</a></li><li data-id="7273" class="even "><a href="/katalog/stabilizatory/stabilizator_napryazheniya_rs-1_5000/">Стабилизатор напряжения RS-1/5000</a></li><li data-id="7276" class="last "><a href="/katalog/stabilizatory/stabilizator_napryazheniya_rs-1_12000/">Стабилизатор напряжения RS-1/12000</a></li></ul></li><li data-id="4874" class="last "><a href="/katalog/novogodnie_ukrasheniya/">Новогодние украшения</a><ul class="level-1"><li data-id="5021" class="first "><a href="/katalog/novogodnie_ukrasheniya/svetovaya_figura_lt042_derevo_s_yagodami/">Световая фигура LT042 "Дерево с ягодами"</a></li><li data-id="5022" class="even "><a href="/katalog/novogodnie_ukrasheniya/svetovaya_figura_ld206b-indoor_2_5w_50_belyh_led_2700k_230v/">Световая фигура LD206B-indoor 2,5W 50 белых LED 2700K 230v</a></li><li data-id="5023" class=""><a href="/katalog/novogodnie_ukrasheniya/svetovaya_figura_lt046_venok_iz_yolki_20_led_48_sm/">Световая фигура LT046 "Венок из ёлки" 20 LED, 48 см</a></li><li data-id="5024" class="even "><a href="/katalog/novogodnie_ukrasheniya/svetovaya_figura_lt056_santa_15_led/">Световая фигура LT056 "Санта" 15 LED</a></li><li data-id="5025" class=""><a href="/katalog/novogodnie_ukrasheniya/svetovaya_figura_lt101_zvezda_zolotaya_5led_rgb/">Световая фигура LT101 "Звезда" золотая 5LED, RGB </a></li><li data-id="5026" class="even "><a href="/katalog/novogodnie_ukrasheniya/svetovaya_figura_lt101_zvezda_krasnaya_5led_rgb/">Световая фигура LT101 "Звезда" красная 5LED, RGB </a></li><li data-id="5027" class=""><a href="/katalog/novogodnie_ukrasheniya/svetovaya_figura_lt101_zvezda_serebro_5led_rgb/">Световая фигура LT101 "Звезда" серебро 5LED, RGB </a></li><li data-id="5028" class="even "><a href="/katalog/novogodnie_ukrasheniya/girlyanda_cl124_na_batarejkah_yolochki_10_led/">Гирлянда CL124 на батарейках "Ёлочки", 10 LED</a></li><li data-id="5029" class=""><a href="/katalog/novogodnie_ukrasheniya/girlyanda_mishura_krasnaya_20_led/">Гирлянда "Мишура красная" 20 LED</a></li><li data-id="5030" class="even "><a href="/katalog/novogodnie_ukrasheniya/girlyanda_dozhd_70_led_mul_ti_1_6_m/">Гирлянда "Дождь" 70 LED мульти 1,6 м</a></li><li data-id="5031" class=""><a href="/katalog/novogodnie_ukrasheniya/girlyanda_dozhd_70_led_belyj_1_6_m/">Гирлянда "Дождь" 70 LED белый 1,6 м</a></li><li data-id="5032" class="even "><a href="/katalog/novogodnie_ukrasheniya/girlyanda_dozhd_70_led_teplyj_belyj_1_6_m/">Гирлянда "Дождь" 70 LED теплый белый 1,6 м</a></li><li data-id="5033" class=""><a href="/katalog/novogodnie_ukrasheniya/girlyanda_linejnaya_cl02_20_led_mul_ti_1_9_m/">Гирлянда линейная CL02 20 LED мульти 1,9 м</a></li><li data-id="5034" class="even "><a href="/katalog/novogodnie_ukrasheniya/girlyanda_linejnaya_cl02_20_led_belaya_5000k_1_9_m/">Гирлянда линейная CL02 20 LED белая 5000К 1,9 м</a></li><li data-id="5038" class=""><a href="/katalog/novogodnie_ukrasheniya/cl11_girlyanda_-_zanaves_169_led_3300k_effekt_strobov_1_95_1_8m_5m/">CL11 Гирлянда - занавес, 169 LED 3300K, эффект стробов, 1,95*1,8м + 5м</a></li><li data-id="5039" class="even "><a href="/katalog/novogodnie_ukrasheniya/cl11_girlyanda_-_zanaves_169_led_5000k_effekt_strobov_1_95_1_8m_5m/">CL11 Гирлянда - занавес, 169 LED 5000K, эффект стробов, 1,95*1,8м  + 5м</a></li><li data-id="6725" class=""><a href="/katalog/novogodnie_ukrasheniya/uld-s0280-020_dta_white_ip20_snowflakes_girlyanda_svetodiodnaya_snezhinki_20_led_2_8_m_belaya/">ULD-S0280-020/DTA WHITE IP20 SNOWFLAKES Гирлянда светодиодная ''Снежинки'' 20 led 2,8 м белая</a></li><li data-id="6727" class="even "><a href="/katalog/novogodnie_ukrasheniya/uld-d3010-200_dta_white_ip20_bahroma_svetodiodnaya_s_kontrollerom_200_led_3m/">ULD-D3010-200/DTA WHITE IP20 бахрома светодиодная с контроллером 200 led 3м</a></li><li data-id="6728" class=""><a href="/katalog/novogodnie_ukrasheniya/uld--s1000-120_dwa_multi_girlyadna_svetodiodnaya_s_kontrollerom_120_led_10m_raznocvetnaya_ip67/">ULD--S1000-120/DWA MULTI ГИРЛЯДНА светодиодная с контроллером 120 led 10м разноцветная IP67</a></li><li data-id="6729" class="last even "><a href="/katalog/novogodnie_ukrasheniya/derevo_uld-t3550-054_swa_white-blue_ip20_frost/">Дерево ULD-T3550-054/SWA  WHITE-BLUE IP20 FROST</a></li></ul></li></ul></div></div></div><div id="custom_block_2_29_idp0" class="text custom_block_2"></div></div><div class="cleaner"></div><div class="row-fluid umi-recent-offers"><div class="span12 pos-rel"><ul class="special_offers_list items_catalog" id="recent-goods"></ul></div></div><div id="seo_text_598_idp0" class="seo_text text"></div></div></div><div class="footer_outter"><div class="footer_inner"><div class="footer_menu"><ul class="level-0"><li data-id="598" class="first current "><a href="/">Главная</a></li><li data-id="4862" class="even "><a href="/katalog/">Каталог</a></li><li data-id="641" class=""><a href="/dostavka_i_oplata/">Доставка и оплата</a></li><li data-id="642" class="even "><a href="/contacts/">Контакты</a></li><li data-id="3191" class=""><a href="/optovikam/">Оптовикам</a></li><li data-id="1160" class="even "><a href="/polezno_znat/">                                                                                                                                                                                                        Полезно знать</a></li><li data-id="6710" class="last "><a href="/sitemap.htm">услуги</a></li></ul></div><div class="copyright"><div id="copyright_29_idp0" class="text copyright">Сайт создан партнерами 1С на сервисе 1C-UMI</div><div class="text" id="site-rss"><p><a href="/files/rss/rss.xml" title="Подписаться на RSS" id="site_rss_link"><img src="/base-img/siterss.png" title="Подписаться на RSS" id="site_rss_icon" /><span>Подписаться на RSS</span></a></p></div></div><div class="addthis_toolbox social_gray text" id="social_block"><div id="addthis_toolbox_share" class="text"><p>Поделиться с друзьями:</p></div><a class="social_button social_vk" rel="nofollow" href="https://vkontakte.ru" title="Поделиться ВКонтакте" onclick="return application.socialButtons.open('vk');"></a><a class="social_button social_odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru" title="Поделиться в Одноклассниках" onclick="return application.socialButtons.open('odnoklassniki');"></a><a class="social_button social_mir" rel="nofollow" href="https://my.mail.ru" title="Поделиться в Моём мире" onclick="return application.socialButtons.open('moimir');"></a><a class="social_button social_facebook" rel="nofollow" href="https://facebook.com" title="Поделиться в Facebook" onclick="return application.socialButtons.open('facebook');"></a><a class="social_button social_twitter" rel="nofollow" href="https://twitter.com" title="Поделиться в Twitter" onclick="return application.socialButtons.open('twitter');"></a><a class="social_button social_livejournal" rel="nofollow" href="https://livejournal.com" title="Поделиться в LiveJournal" onclick="return application.socialButtons.open('livejournal');"></a><a class="social_button social_liveinternet" rel="nofollow" href="https://liveinternet.ru" title="Поделиться в LiveInternet" onclick="return application.socialButtons.open('liveinternet');"></a><div class="cleaner"></div></div><div class="text code_pre code_footer"></div></div></div><a id="main_big_order_button" class="callback" href="#ajax#ajax-order-form.598.ajax" title="Обратная связь"><div class="thumbnail_holder" style="max-width:60px;width:31px;height:130px;background-image:url(/images/cms/thumbs/134b8921993b656883563f7e08a8df9cce80e63c/feedback_button_60_auto.jpg)" rel="/images/cms/thumbs/134b8921993b656883563f7e08a8df9cce80e63c/feedback_button_60_auto.jpg"></div></a><div id="main_big_user_block"><a class="ajax_login_toggle ajax_login_toggle_icon" href="/users/login/" title="Авторизация"><span> </span></a></div></div>	<script type="text/javascript">
jQuery(document).ready(function($) {
$('.mylink').replaceWith(function(){
return '<a href="' + $(this).attr('data-url')
+ '" title="' + $(this).attr('title')
+ '">' + $(this).html() + '</a>';
});
});
</script>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click'; "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='0' height='0'><\/a>")
//--></script><!--/LiveInternet-->
  </body></html>
